


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
    <meta http-equiv="x-ua-compatible" content="IE=Edge"/>
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="keywords">
    <meta name="description" content="The American Cancer Society has screening guidelines for women at average risk of breast cancer, and for those at higher-than-average risk for breast cancer.">
    
    
    
<link rel="stylesheet" href="/etc/clientlibs/foundation/main.min.4db35870bd4083dea2454ecdd979ef80.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.d311399a202bbfe8f6b94a4546a2a025.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.3010ac293e9c3ee5e4d05561c6e817b9.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.0e4d3a72bd2f767c1e8cc10ec879dbf2.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.d7c42e4a257b8b9fe38d1c53dd20d01a.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/main.min.90e0c09a7181f8d59f4c974d041ad0b4.js"></script>



    
    <link href="/etc/designs/cancer.org.css" rel="stylesheet" type="text/css"/>

    
    

    <!--[if lte IE 9]><script src="/etc/designs/cancer.org/clientlib-analytics/ie8eventlistener.js" ></script><![endif]-->
    

    
    



    
    
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite/csrf.min.e22d875c72af54aa0f7f71c49f9b5801.js"></script>




    

    
    

	
    
        <meta property="og:url" content="https://www.cancer.org/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer.html"/>
        <meta property="og:title" content="American Cancer Society Recommendations for the Early Detection of Breast Cancer"/>
        
        <meta property="og:image:url" content="https://www.cancer.org/content/dam/cancer-org/images/logos/acs/acs_logo_fb.png"/>
     


    
        <link rel="canonical" href="https://www.cancer.org/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer.html"/>
        
            <link rel="alternate" hreflang="en" href="https://www.cancer.org/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer.html"/>
        
            <link rel="alternate" hreflang="es" href="https://www.cancer.org/es/cancer/cancer-de-seno/pruebas-de-deteccion-y-deteccion-temprana-del-cancer-de-seno/guias-de-la-sociedad-americana-contra-el-cancer-para-la-deteccion-temprana-del-cancer-de-seno.html"/>
        
    

    <link rel="icon" type="image/x-icon" href="/etc/designs/cancer.org/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon" href="/etc/designs/cancer.org/favicon.ico">

    <link rel="stylesheet" type="text/css" href="https://cdn.datatables.net/v/dt/dt-1.10.12/datatables.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.6.0/css/bootstrap-datepicker.css" type="text/css"/>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS" crossorigin="anonymous"></script>
    
    
<link rel="stylesheet" href="/etc/designs/cancer.org/clientlib.min.bc72aced299b31a3c16757e918f57ef4.css" type="text/css">




    <title>American Cancer Society Recommendations for the Early Detection of Breast Cancer</title>
    <script type="text/javascript">
        var digitalData = digitalData || {};
        digitalData.page = digitalData.page || {};
        digitalData.page.category = digitalData.page.category || {};
        
        digitalData.page.pageInfo = digitalData.page.pageInfo || {};
        digitalData.page.pageInfo.destinationURL = document.location.href;
        digitalData.page.pageInfo.geoCountry = "en";
        digitalData.page.pageInfo.pageName = document.title;
        digitalData.page.pageInfo.referringURL = document.referrer;
        digitalData.page.pageInfo.sysEnv = "prod";

        $(document).ready(function () {
            window.Parsley.setLocale("en")
        });
    </script>
    <script src="//assets.adobedtm.com/fdd8a5c34af4a173986b916f554ecf31cd8b444f/satelliteLib-d27729f74bd57ef13948f363522ceb24f5f0e63f.js"></script>

    
    
<script type="text/javascript" src="/etc/designs/cancer.org/clientlib-analytics.min.01ca1025275938191d35b93798bae8f5.js"></script>



    <script src="https://cdn.optimizely.com/js/3071100206.js"></script>
    <script src="https://apis.google.com/js/client.js"> </script>

    
    




    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    <script type="application/ld+json"> 
        {
          "@context": "http://www.schema.org",
          "@type": "NGO",
          "name": "American Cancer Society ",
          "url": "https://www.cancer.org",
          "logo": "https://www.cancer.org/etc/designs/cancer.org/images/acs-logo.svg",
          "sameAs": "https://www.facebook.com/AmericanCancerSociety",
          "sameAs": "https://twitter.com/americancancer",
          "sameAs": "https://www.instagram.com/americancancersociety/",
          "description": "The American Cancer Society, headquartered in Atlanta, Georgia, is a nationwide voluntary health organization dedicated to eliminating cancer.",
          "address": {
            "@type": "PostalAddress",
            "streetAddress": "250 Williams Street NW",
            "addressLocality": "Atlanta",
            "addressRegion": "GA",
            "postalCode": " 30303",
            "addressCountry": "United States"
          },
          "contactPoint": {
            "@type": "ContactPoint",
            "telephone": "+1-404-320-3333",
            "contactType": "customer service"
          }
        }
    </script>
</head>
    <body class="en">

<div><script type="text/javascript" src="/etc/clientlibs/foundation/shared.min.e910b769cd2e558661f961c46223b353.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/lodash/modern.min.7b2eea6898007731c2ec2232f96726c7.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/personalization/kernel.min.7cb93fc743e1dfd8d8816828148f9054.js"></script>
<script type="text/javascript">
    $CQ(function() {
        CQ_Analytics.SegmentMgr.loadSegments("/etc/segmentation");
        CQ_Analytics.ClientContextUtils.init("/etc/clientcontext/default", "/content/cancer/en/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer");

        
    });
</script>
</div>
<div class="page-wrap interior-wrap">
    <header><div class="header-top">
    <nav class="top navbar navbar-default">

        <div class="container-fluid">
            <div class="row vertical-align">
                <!--LEFT MOBILE NAV ITEMS-->
                <div class="col-sm-5 col-xs-4 visible-sm visible-xs mobile-nav left-mobile-nav">
                    <a href="#" class="ico ico-menu mobile-nav-toggle" aria-hidden="true">Menu</a>
                    <a href="#" class="search-toggle ico ico-search" aria-hidden="true"><span class="sr-only">Search</span></a>
                </div>
                <!--END LEFT MOBILE NAV ITEMS-->
                <!--
                -->
                <div class="navbar-left col-sm-5 hidden-sm hidden-xs">
                    <div class="circle-lifeline">
                        <span class="navbar-text nav-label"><span class="icon ico-phone2"></span>Cancer Helpline</span>
                        <a href="tel:800.227.2345">800.227.2345</a>
                    </div>
                    <div class="live-chat">
                        <span class="icon double-chat-bubble"><?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE svg
  PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     version="1.1"
     width="36"
     height="36"
     viewBox="0 0 18 16">
   <title>double-chat-bubble</title>
   <path class="path1"
         d="M12.351 3.862h-10.667c-0.003-0-0.007-0-0.011-0-0.916 0-1.66 0.736-1.673 1.649l-0 6.626c0.013 0.914 0.757 1.651 1.673 1.651 0.004 0 0.008-0 0.012-0h1.122v1.201c0.157 0.685 0.954 1.505 2.246 0.64l2.1-1.841h5.199c0.003 0 0.007 0 0.011 0 0.916 0 1.66-0.736 1.673-1.649l0-6.626c-0.013-0.914-0.757-1.651-1.673-1.651-0.004 0-0.008 0-0.012 0zM12.912 11.554c0 0.62-0.503 1.123-1.123 1.123h-4.985l-2.414 2.122c-0.505 0.314-0.472-0.483-0.472-0.483v-0.842c0-0.359 0-0.842 0-0.842h-1.673c-0.62 0-1.123-0.503-1.123-1.123v-5.457c0-0.62 0.503-1.123 1.123-1.123h9.533c0.62 0 1.123 0.503 1.123 1.123v5.502zM16.258 0h-10.105c-0.911 0.006-1.649 0.74-1.662 1.649l-0 1.124h1.123v-0.528c0-0.62 0.503-1.123 1.123-1.123h8.982c0.62 0 1.123 0.503 1.123 1.123v5.446c0 0.62-0.503 1.123-1.123 1.123h-0.561v1.123h1.123c0.003 0 0.007 0 0.011 0 0.924 0 1.673-0.749 1.673-1.673 0-0.008-0-0.016-0-0.024l0-6.59c-0.012-0.914-0.757-1.651-1.673-1.651-0.012 0-0.024 0-0.036 0zM10.105 7.175h-6.187c-0.31 0-0.561 0.251-0.561 0.561s0.251 0.561 0.561 0.561h6.187c0.31 0 0.561-0.251 0.561-0.561s-0.251-0.561-0.561-0.561zM8.982 9.42h-5.064c-0.31 0-0.561 0.251-0.561 0.561s0.251 0.561 0.561 0.561h5.064c0.322 0 0.584-0.261 0.584-0.584s-0.261-0.584-0.584-0.584z"/>
</svg></span>
                        <a href="https://livechat.boldchat.com/aid/5386287375352862963/bc.chat?resize=true&amp;cwdid=1134019502191338137" target="_blank" onclick="window.open((window.pageViewer &amp;&amp; pageViewer.link || function(link){return link;})(this.href + (this.href.indexOf('?')>=0 ? '&amp;' : '?') + 'url=' + escape(document.location.href)), 'Chat4972879359643679338', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=640,height=480');return false;">
                            <script language="JavaScript" type="text/javascript">
                                document.write(unescape('%3Cscript language="JavaScript" type="text/javascript" src="' + (('https:' == document.location.protocol) ? 'https:' : 'http:') + '//cbi.boldchat.com/aid/5386287375352862963/bc.cbhs"%3E%3C/script%3E'));
                            </script>
                            <script language="JavaScript" type="text/javascript">
                                bt_showChatHTML('Live Chat', 'Live Chat');
                            </script>
                            <noscript>Live Chat</noscript>
                        </a>
                    </div>
                </div>
                <!--
                -->
                <div class="navbar-header logo col-sm-2 col-xs-4">
                    <a class="navbar-brand" href="/"><img src="/etc/designs/cancer.org/images/acs-logo.svg" alt="American Cancer Society"></a>
                </div>
                <!--
                -->
                <div class="navbar-right col-sm-5 hidden-sm hidden-xs">
                    <ul class="nav navbar-nav nav-lang">
                        <li>
                            <a href="/latest-news.html">Latest News</a>
                        </li>
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">English<span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                
                                <li><a href="/es/">Español</a></li>
                                <li><a href="/cancer-information-in-other-languages.html">More Languages</a></li>
                            </ul>
                        </li>
                    </ul>
                    <a class="btn btn-red navbar-btn" href="https://donate.cancer.org/index?lang=en">Donate</a>
                </div>

                <!--RIHGT MOBILE NAV ITEMS-->
                <div class="col-sm-5 col-xs-4 visible-sm visible-xs mobile-nav right-mobile-nav">
                    <a class="btn btn-red navbar-btn" href="https://donate.cancer.org/index?lang=en">Donate</a>
                </div>
                <!--END RIGHT MOBILE NAV ITEMS-->
            </div>
        </div>
    </nav>
</div>
<div class="main-nav-wrap">
    <nav class="main navbar navbar-default">
    <div class="container-fluid">
        <div class="nav-wrap">
            <div class="mobile-nav-wrapper">
                <ul class="nav navbar-nav">
                    <li><a href="/cancer.html" class="active">Cancer A-Z</a></li>
                
                    <li><a href="/healthy.html">Stay Healthy</a></li>
                
                    <li><a href="/treatment.html">Treatment &amp; Support</a></li>
                
                    <li><a href="/research.html">Our Research</a></li>
                
                    <li><a href="/involved.html">Get Involved</a></li>
                
                    <li><a href="/our-partners.html">Our Partners</a></li>
                
                    <li><a href="/about-us.html">About Us</a></li>
                </ul>
                <div class="mobile-lang nav-lang">
                    <ul class="nav navbar-nav">
                        <li><a href="/latest-news.html">News</a></li>
                    </ul>
                    
                	<span class="input select">
                        <select name="site-lang" id="site-lang" class="cs-select cs-skin-border">
                            <option value="/" selected>English</option>
                            <option value="/es/">Español</option>
                            <option value="/cancer-information-in-other-languages.html">More Languages</option>
                        </select>
                    </span>
                    <div class="mobile-donate"><a class="btn btn-red navbar-btn" href="https://donate.cancer.org/index?lang=en">Donate</a></div>

                    <div class="mobile-livechat">
                        <div class="row">
                            <div class="col-xs-12 text-center">
                                <div class="live-chat">
                                    <a href="https://livechat.boldchat.com/aid/5386287375352862963/bc.chat?resize=true&amp;cwdid=1134019502191338137" target="_blank" onclick="window.open((window.pageViewer &amp;&amp; pageViewer.link || function(link){return link;})(this.href + (this.href.indexOf('?')>=0 ? '&amp;' : '?') + 'url=' + escape(document.location.href)), 'Chat4972879359643679338', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=640,height=480');return false;">
                                        <span class="icon double-chat-bubble"><?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE svg
  PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     version="1.1"
     width="36"
     height="36"
     viewBox="0 0 18 16">
   <title>double-chat-bubble</title>
   <path class="path1"
         d="M12.351 3.862h-10.667c-0.003-0-0.007-0-0.011-0-0.916 0-1.66 0.736-1.673 1.649l-0 6.626c0.013 0.914 0.757 1.651 1.673 1.651 0.004 0 0.008-0 0.012-0h1.122v1.201c0.157 0.685 0.954 1.505 2.246 0.64l2.1-1.841h5.199c0.003 0 0.007 0 0.011 0 0.916 0 1.66-0.736 1.673-1.649l0-6.626c-0.013-0.914-0.757-1.651-1.673-1.651-0.004 0-0.008 0-0.012 0zM12.912 11.554c0 0.62-0.503 1.123-1.123 1.123h-4.985l-2.414 2.122c-0.505 0.314-0.472-0.483-0.472-0.483v-0.842c0-0.359 0-0.842 0-0.842h-1.673c-0.62 0-1.123-0.503-1.123-1.123v-5.457c0-0.62 0.503-1.123 1.123-1.123h9.533c0.62 0 1.123 0.503 1.123 1.123v5.502zM16.258 0h-10.105c-0.911 0.006-1.649 0.74-1.662 1.649l-0 1.124h1.123v-0.528c0-0.62 0.503-1.123 1.123-1.123h8.982c0.62 0 1.123 0.503 1.123 1.123v5.446c0 0.62-0.503 1.123-1.123 1.123h-0.561v1.123h1.123c0.003 0 0.007 0 0.011 0 0.924 0 1.673-0.749 1.673-1.673 0-0.008-0-0.016-0-0.024l0-6.59c-0.012-0.914-0.757-1.651-1.673-1.651-0.012 0-0.024 0-0.036 0zM10.105 7.175h-6.187c-0.31 0-0.561 0.251-0.561 0.561s0.251 0.561 0.561 0.561h6.187c0.31 0 0.561-0.251 0.561-0.561s-0.251-0.561-0.561-0.561zM8.982 9.42h-5.064c-0.31 0-0.561 0.251-0.561 0.561s0.251 0.561 0.561 0.561h5.064c0.322 0 0.584-0.261 0.584-0.584s-0.261-0.584-0.584-0.584z"/>
</svg></span>
                                        <script language="JavaScript" type="text/javascript">
                                            document.write(unescape('%3Cscript language="JavaScript" type="text/javascript" src="' + (('https:' == document.location.protocol) ? 'https:' : 'http:') + '//cbi.boldchat.com/aid/5386287375352862963/bc.cbhs"%3E%3C/script%3E'));
                                        </script>
                                        <script language="JavaScript" type="text/javascript">
                                            bt_showChatHTML('Live Chat', 'Live Chat');
                                        </script>
                                        <noscript>Live Chat</noscript>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="mobile-contact">
                        <a href="tel:800.227.2345">
                            <div class="row">
                                <div class="col-xs-6 col-sm-6 text-right">
                                    <p>Cancer Helpline</p>
                                </div>
                                <div class="col-xs-6 col-sm-6 text-left">
                                    <p>800.227.2345</p>
                                </div>
                            </div>
                            <span class="ico ico-phone" aria-hidden="true"><span class="sr-only">Phone</span></span>
                        </a>
                    </div>
                </div>
            </div>
            <a href="#" class="search-toggle"><span class="ico-search" aria-hidden="true"><span class="sr-only">Search</span></span></a>

<div class="search-overlay">
    <div class="container-fluid">
        <form class="search" role="search" action="/content/cancer/en/search.html">
            <div class="form-group">
                <input type="text" class="form-control" name="q" placeholder="How can we help you?">
                <button type="submit" class="btn btn-search btn-blue">Search</button>
            </div>
        </form>
    </div>
</div>

        </div>
    </div>
</nav>
</div></header>
    

    

<script type="text/javascript">
    digitalData.page.category.pageType = 'family content';
    digitalData.page.category.pageCategory = 'family content';
    digitalData.page.category.subCategory1 = "Cancer A-Z";
</script>
<main class="content-wrap">
    <div class="container-fluid">
        <div class="row">
            <div class="col-md-12">
                <div class="language-swap"><div class="link">
    <a href="/es/cancer/cancer-de-seno/pruebas-de-deteccion-y-deteccion-temprana-del-cancer-de-seno/guias-de-la-sociedad-americana-contra-el-cancer-para-la-deteccion-temprana-del-cancer-de-seno.html" class="language-link">En Español</a>
    
</div></div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-3 col-sm-12 aside">
                <div class="category-type component">
<div class="breadcrumb-slide-out">
    <a href="/cancer.html" class="link-icon"><span class="icon icon-cancer"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 36 36" style="enable-background:new 0 0 36 36;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#1D1E23;}
</style>
<path class="st0" d="M33.2,4.6V1.8H21.8c-1.5,0-3,0.8-3.8,1.8c-1-1-2.3-1.8-3.8-1.8H2.8v2.8H0v26.4h12.2c1.3,0,2.8,0,2.8,1.8l0,0
	c0,1,1.3,1.5,2.8,1.5s2.8-0.8,2.8-1.5l0,0c0-1.8,1.5-1.8,2.8-1.8H36V4.6H33.2z M17,26.9c-1-0.5-2-0.8-3-0.8H4.8V4.3h9.1
	c1.5,0,3,1,3,2.5V26.9z M30.2,26.1h-8.6c-1,0-1.8,0.3-2.8,0.8v-20c0-1.5,1.3-2.5,2.8-2.5h8.6V26.1z"/>
</svg>
<span class="sr-only">Category</span></span></a><a href="/cancer.html">Cancer A-Z</a></div></div>
                <div class="component in-this-section hidden-sm hidden-xs">
                    <h3>
                        <a href="/cancer/breast-cancer/screening-tests-and-early-detection.html">Breast Cancer Early Detection and Diagnosis </a>
                    </h3>
                    <ul>
                        <li class="active">
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer.html">American Cancer Society Recommendations for the Early Detection of Breast Cancer</a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/mammograms.html">Mammograms </a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-ultrasound.html">Breast Ultrasound</a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-mri-scans.html">Breast MRI Scans</a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/experimental-breast-imaging.html">Experimental Breast Imaging</a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-biopsy.html">Breast Biopsy </a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/tests-to-find-out-if-breast-cancer-has-spread.html">Tests to Find Out if Breast Cancer Has Spread (CT, PET, Bone Scan, MRI)</a>
                            
                        </li><li>
							
                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection/finding-breast-cancer-during-pregnancy.html">Finding Breast Cancer During Pregnancy </a>
                            
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-md-9 col-sm-12">
                <div class="row">
                    <div class="col-md-10 col-sm-10 col-xs-10">
                        
                            <section class="breadcrumbs component">
    <div class="row">
        <div class="col-md-12">
            <ul>
                <li><a href="/cancer/breast-cancer.html" class="btn btn-breadcrumb">Breast Cancer</a></li><li><a href="/cancer/breast-cancer/screening-tests-and-early-detection.html" class="btn btn-breadcrumb">Breast Cancer Early Detection and Diagnosis </a></li>
            </ul>
        </div>
    </div>
</section>
                        
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-10 col-sm-10 col-xs-10 col-print-12">
                        <section class="main-content">
                            <div class="row">
                                <div class="col-md-12">
                                    <div><div class="section title"><h1>American Cancer Society Recommendations for the Early Detection of Breast Cancer</h1></div>
<div class="parbase section text">
<p>Finding breast cancer early and getting state-of-the-art cancer treatment are the most important strategies to prevent deaths from breast cancer. Breast cancer that’s found early, when it’s small and has not spread, is easier to treat successfully. Getting regular screening tests is the most reliable way to find breast cancer early. The American Cancer Society has screening guidelines for women at average risk of breast cancer, and for those at higher-than-average risk for breast cancer.<i></i></p>
<h2>What are screening tests?</h2>
<p>The goal of screening tests for breast cancer is to find it before it causes symptoms (like a lump that can be felt). <i>Screening</i> refers to tests and exams used to find a disease in people who don’t have any symptoms. <i>Early detection</i> means finding and diagnosing a disease earlier than if you’d waited for symptoms to start.</p>
<p>Breast cancers found during screening exams are more likely to be smaller and still confined to the breast. The size of a breast cancer and how far it has spread are some of the most important factors in predicting the <i>prognosis</i> (outlook) of a woman with this disease.</p>
<h2>American Cancer Society screenings recommendations for women at average breast cancer risk</h2>
<p>These guidelines are for women at <b><i>average risk</i></b> for breast cancer. A woman at average risk doesn’t have a personal history of breast cancer, a strong family history of breast cancer, or a genetic mutation known to increase risk of breast cancer (such as BRCA), and has not had chest radiation therapy before the age of 30. (See below for guidelines for women at higher than average risk.)</p>
<p><b>Women between 40 and 44</b> have the option to start screening with a mammogram every year.<b></b></p>
<p><b>Women 45 to 54</b> should get mammograms every year.</p>
<p><b>Women 55 and older</b> can switch to a mammogram every other year, or they can choose to continue yearly mammograms. Screening should continue as long as a woman is in good health and is expected to live 10 more years or longer.</p>
<p><b>All women</b> should understand what to expect when getting a mammogram for breast cancer screening – what the test can and cannot do.<b></b></p>
<h3>Mammograms</h3>
<p>Regular <a href="/cancer/breast-cancer/screening-tests-and-early-detection/mammograms.html">mammograms</a> can help find breast cancer at an early stage, when treatment is most successful. A mammogram can find breast changes that could be cancer years before physical symptoms develop. Results from many decades of research clearly show that women who have regular mammograms are more likely to have breast cancer found early, are less likely to need aggressive treatment like surgery to remove the breast (mastectomy) and chemotherapy, and are more likely to be cured.</p>
<p>Mammograms are not perfect. They miss some cancers. And sometimes a woman will be need more tests to find out if something found on a mammogram is or is not cancer. There’s also a small possibility of being diagnosed with a cancer that never would have caused any problems had it not been found during screening. It‘s important that women getting mammograms know what to expect and understand the benefits and limitations of screening.</p>
<h3>Clinical breast exam and breast self-exam</h3>
<p>Research has not shown a clear benefit of physical breast exams done by either a health professional or by yourself for breast cancer screening. There is very little evidence that these tests help find breast cancer early when women also get screening mammograms.  Because of this, a regular clinical breast exam and breast self-exam are not recommended. <b>Still, all women should be familiar with how their breasts normally look and feel and report any changes to a health care provider right away.</b></p>
<h2>American Cancer Society screening recommendations for women at higher than average risk</h2>
<p>Women who are at <b><i>high risk</i></b> for breast cancer based on certain factors should get an <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-mri-scans.html">MRI</a> and a mammogram every year. This includes women who:</p>
<ul>
<li>Have a lifetime risk of breast cancer of about 20% to 25% or greater, according to risk assessment tools that are based mainly on family history (such as the Claus model – see below)</li>
<li>Have a known <a href="/cancer/breast-cancer/risk-and-prevention/breast-cancer-risk-factors-you-cannot-change.html">BRCA1 or BRCA2 gene mutation</a><br />
</li>
<li>Have a first-degree relative (parent, brother, sister, or child) with a BRCA1 or BRCA2 gene mutation, and have not had genetic testing themselves<br />
</li>
<li>Had radiation therapy to the chest when they were between the ages of 10 and 30 years<br />
</li>
<li>Have Li-Fraumeni syndrome, Cowden syndrome, or Bannayan-Riley-Ruvalcaba syndrome, or have first-degree relatives with one of these syndromes</li>
</ul>
<p>The American Cancer Society recommends against MRI screening for women whose lifetime risk of breast cancer is less than 15%.</p>
<p>There’s not enough evidence to make a recommendation for or against yearly MRI screening for women who have a moderately increased risk of breast cancer (a lifetime risk of 15% to 20% according to risk assessment tools that are based mainly on family history) or who may be at increased risk of breast cancer based on certain factors, such as:</p>
<ul>
<li>Having a personal history of breast cancer, ductal carcinoma in situ (DCIS), lobular carcinoma in situ (LCIS), atypical ductal hyperplasia (ADH), or atypical lobular hyperplasia (ALH)</li>
<li>Having “extremely” or “heterogeneously” dense breasts as seen on a mammogram<br />
</li>
</ul>
<p>If MRI is used, it should be in addition to, not instead of, a screening mammogram. This is because although an MRI is more likely to detect cancer than a mammogram, it may still miss some cancers that a mammogram would detect.</p>
<p>Most women at high risk should begin screening with MRI and mammograms when they are 30 and continue for as long as they are in good health. But a woman at high risk should make the decision to start with her health care providers, taking into account personal circumstances and preferences.</p>
<h3>Tools used to assess breast cancer risk</h3>
<p>Several risk assessment tools, with names such as the Gail model, the Claus model, and the Tyrer-Cuzick model, are available to help health professionals estimate a woman’s breast cancer risk. These tools give approximate, rather than precise, estimates of breast cancer risk based on different combinations of risk factors and different data sets.</p>
<p>Because the different tools use different factors to estimate risk, they may give different risk estimates for the same woman. For example, the Gail model bases its risk estimates on certain personal risk factors, like current age, age at first menstrual period and history of prior breast biopsies, along with any history of breast cancer in first-degree relatives. In contrast, the Claus model estimates risk based only on family history of breast cancer in both first and second-degree relatives. These 2 models could easily give different estimates for the same person.</p>
<p>Risk assessment tools (like the Gail model, for example) that are not based mainly on family history are not appropriate to use with the ACS guidelines to decide if a woman should have MRI screening. The use of any of the risk assessment tools and its results should be discussed by a woman with her health care provider.</p>
</div>
<div class="parbase footnote-tabs section"><div class="footnote-tabs component ">
    <ul class="nav nav-tabs ">
        <li role="presentation" class="active">
            <a href="#written_by">Written by</a>
        </li>
    </ul>
    <div class="tab-content">
        <div class="tab-pane active" role="tabpanel" id="written_by">
            
            <div><div class="reference parbase section"><div class="cq-dd-paragraph"><div class="parbase footnote_author_copy footnote"><div>
    
    <div class="footnote component">
        <div class="logo-block">
            <div class="logo">
                <div class="logo-img"><div>

    <img src="/cancer-control-reference-components/footnote-elements/_jcr_content/par/footnote_tabs/written_by/footnote_author_copy/image.img.png/1484857626458.png" class="cq-dd-image" data-emptytext="Image"/>


</div></div>
            </div>
            <div class="logo-info rich-content"><p><a href="/cancer/acs-medical-content-and-news-staff.html">The American Cancer Society medical and editorial content team<br />
 </a>Our team is made up of doctors and master’s-prepared nurses with deep knowledge of cancer care as well as journalists, editors, and translators with extensive experience in medical writing.</p>
</div>
        </div>
    </div>

    

</div></div>
</div>
</div>

</div>
            
        </div>
    </div>

    <div class="content-review">
        <p><span class="review detail">Last Medical Review: June 1, 2016</span> <span class="revised detail">Last Revised: July 7, 2017</span><br/>
        </p>
        
    </div>
</div></div>

</div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-12 visible-sm visible-xs">
                                    <div class="component in-this-section">
                                        <h3>
                                            <a href="/cancer/breast-cancer/screening-tests-and-early-detection.html">Breast Cancer Early Detection and Diagnosis </a>
                                        </h3>
                                        <ul>
                                            <li class="active">
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer.html">American Cancer Society Recommendations for the Early Detection of Breast Cancer</a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/mammograms.html">Mammograms </a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-ultrasound.html">Breast Ultrasound</a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-mri-scans.html">Breast MRI Scans</a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/experimental-breast-imaging.html">Experimental Breast Imaging</a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/breast-biopsy.html">Breast Biopsy </a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/tests-to-find-out-if-breast-cancer-has-spread.html">Tests to Find Out if Breast Cancer Has Spread (CT, PET, Bone Scan, MRI)</a>
                                            
                                            </li><li>
    										
                                                <a href="/cancer/breast-cancer/screening-tests-and-early-detection/finding-breast-cancer-during-pregnancy.html">Finding Breast Cancer During Pregnancy </a>
                                            
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-12">
                                    <div><div class="parbase section text">
<p>American Cancer Society medical information is copyrighted material. For reprint requests, please contact <a href="mailto:permissionrequest@cancer.org">permissionrequest@cancer.org</a>.</p>
</div>

</div>
                                </div>
                            </div>
                        </section>
                    </div>
                    <div class="col-md-2 col-sm-2 col-xs-2 aside">
                        <div class="social-runner component">
                            <div class="addthis-wrapper">
                                <div class="addthis_sharing_toolbox"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <div class="more-buttons component"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys more-links iparsys"><div class="reference parbase section"><div class="cq-dd-paragraph"><div class="parbase section section_copy_copy_co"><div class="section component   section-bg" style="background-image: url('');background-size:cover">
    <div class="section-wrap">
        
        <div class="title-wrap ">
            
            <h2><div class="inner"><span class="left-bar"></span>More In Breast Cancer<span class="right-bar"></span></div></h2>
            
        </div>
        <div class="container-fluid">
            <div class="row ">
                
                <div class="col-xs-12 ">
                    
                    <div><div class="parbase responsive-columns section"><div class="responsive-layout component">
    <div class="row centered "><div class="col-xs-12 col-centered "><div><div class="parbase link-list section"><div>
    
    
    <ul>
        <li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/about.html">
                <span>About Breast Cancer</span>
                
            </a>
        </li><li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/risk-and-prevention.html">
                <span>Risk and Prevention</span>
                
            </a>
        </li><li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/screening-tests-and-early-detection.html">
                <span>Early Detection and Diagnosis</span>
                
            </a>
        </li><li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/understanding-a-breast-cancer-diagnosis.html">
                <span>Understanding a Breast Cancer Diagnosis</span>
                
            </a>
        </li><li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/treatment.html">
                <span>Treatment</span>
                
            </a>
        </li><li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/reconstruction-surgery.html">
                <span>Breast Reconstruction Surgery</span>
                
            </a>
        </li><li>
            <a class="btn btn-wide" href="/cancer/breast-cancer/living-as-a-breast-cancer-survivor.html">
                <span>Living as a Breast Cancer Survivor</span>
                
            </a>
        </li>
    </ul>
    <ul class="btn btn-wide">
        
    </ul>
    <div class="clearfix"></div>
</div></div>

</div></div></div>
</div></div>

</div>
                    
                </div>
            </div>
        </div>
    </div>

    
</div></div>
</div>
</div>
</div>
</div>
</div>
            </div>
        </div>
    </div>
    <a href="#" class="scroll-up ico-arrow-up"><span>Back</span>To Top</a>
</main>
    <footer><div class="footer-top">
    <div class="container-fluid">
        <div class="row">
            <div class="footer-callout col-md-4 col-sm-12 pull-right">
                <div><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys footer-callout"><div class="call-to-action parbase section"><div>
    <div class="call-to-action component red-bg">
        <div class="inner">
            <div class="table-inner">
                <div class="cta-text rich-content"><p><strong>Imagine a world free from cancer. </strong>Help make it a reality.</p>
</div>
                <p class="button-wrap"><a class="btn" target="_blank" href="https://donate3.cancer.org/?lang=en">DONATE</a></p>
            </div>
        </div>
    </div>
</div></div>
</div>
</div>
</div>
            </div>
            <div class="column-links col-md-8 col-sm-12">
                <nav class="footer">
                    <div class="footer-column">
                        <div><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys footer-col-1 iparsys"><div class="parbase link-list section"><div>
    
    <h4>Cancer Information</h4>
    <ul>
        <li>
            <a href="/healthy.html">
                <span>Cancer Prevention &amp; Detection</span>
                
            </a>
        </li><li>
            <a href="/cancer/cancer-basics.html">
                <span>Cancer Basics</span>
                
            </a>
        </li><li>
            <a href="/cancer/cancer-basics/signs-and-symptoms-of-cancer.html">
                <span>Signs &amp; Symptoms of Cancer</span>
                
            </a>
        </li><li>
            <a href="/treatment/treatments-and-side-effects.html">
                <span>Treatments &amp; Side Effects</span>
                
            </a>
        </li><li>
            <a href="/research/cancer-facts-statistics.html">
                <span>Cancer Facts &amp; Statistics</span>
                
            </a>
        </li><li>
            <a href="/latest-news.html">
                <span>News and Stories</span>
                
            </a>
        </li><li>
            <a href="/cancer/glossary.html">
                <span>Glossary</span>
                
            </a>
        </li><li>
            <a href="/health-care-professionals.html">
                <span>For Health Care Professionals</span>
                
            </a>
        </li>
    </ul>
    <ul>
        
    </ul>
    <div class="clearfix"></div>
</div></div>
</div>
</div>
</div>
                    </div>
                    <div class="footer-column">
                        <div><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys footer-col-2 iparsys"><div class="parbase link-list section"><div>
    
    <h4>Programs &amp; Services</h4>
    <ul>
        <li>
            <a href="/treatment/support-programs-and-services/reach-to-recovery.html">
                <span>Breast Cancer Support</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://www.tlcdirect.org/">
                <span>TLC Hair Loss &amp; Mastectomy Products</span>
                
            </a>
        </li><li>
            <a href="/treatment/support-programs-and-services/patient-lodging/hope-lodge.html">
                <span>Hope Lodge® Lodging</span>
                
            </a>
        </li><li>
            <a href="/treatment/support-programs-and-services/road-to-recovery.html">
                <span>Rides To Treatment</span>
                
            </a>
        </li><li>
            <a href="/treatment/support-programs-and-services/online-communities.html">
                <span>Online Support Communities</span>
                
            </a>
        </li><li>
            <a href="/treatment/support-programs-and-services/look-good-feel-better.html">
                <span>Look Good Feel Better</span>
                
            </a>
        </li>
    </ul>
    <ul>
        
    </ul>
    <div class="clearfix"></div>
</div></div>
</div>
</div>
</div>
                    </div>
                    <div class="footer-column">
                        <div><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys footer-col-3"><div class="parbase link-list section"><div>
    
    <h4>ACS FUNDRAISERS</h4>
    <ul>
        <li>
            <a target="_blank" href="http://makingstrides.acsevents.org">
                <span>Making Strides Against Breast Cancer Walks</span>
                
            </a>
        </li><li>
            <a href="/involved/fundraise/coaches-vs-cancer.html">
                <span>Coaches vs. Cancer</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://relay.acsevents.org">
                <span>Relay For Life Events</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://campus.relayforlife.org/">
                <span>College Relay For Life</span>
                
            </a>
        </li><li>
            <a href="/involved/donate/more-ways-to-give/cars-for-a-cure.html">
                <span>Donate a Car</span>
                
            </a>
        </li><li>
            <a href="/involved/donate.html">
                <span>Ways to Give</span>
                
            </a>
        </li><li>
            <a href="/involved/donate/memorial-giving.html">
                <span>Memorial Giving</span>
                
            </a>
        </li><li>
            <a href="/involved/donate/planned-giving.html">
                <span>Planned Giving</span>
                
            </a>
        </li><li>
            <a href="/involved/donate/leadership-giving.html">
                <span>Leadership Giving</span>
                
            </a>
        </li>
    </ul>
    <ul>
        
    </ul>
    <div class="clearfix"></div>
</div></div>
</div>
</div>
</div>
                    </div>
                    <div class="footer-column">
                        <div><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys iparsys footer-col-4"><div class="parbase link-list section"><div>
    
    <h4>About ACS</h4>
    <ul>
        <li>
            <a href="/about-us/online-help/contact-us.html">
                <span>Contact Us</span>
                
            </a>
        </li><li>
            <a href="/about-us/local.html">
                <span>Local Offices</span>
                
            </a>
        </li><li>
            <a href="/about-us/employment-opportunities.html">
                <span>Employment</span>
                
            </a>
        </li><li>
            <a href="/about-us/become-a-supplier.html">
                <span>Become a Supplier</span>
                
            </a>
        </li><li>
            <a href="/about-us/financial-governance-information/report-fraud-or-abuse.html">
                <span>Report Fraud or Abuse</span>
                
            </a>
        </li><li>
            <a href="/about-us/global-health.html">
                <span>Global Health</span>
                
            </a>
        </li><li>
            <a target="_blank" href="https://www.acscan.org">
                <span>ACS CAN</span>
                
            </a>
        </li><li>
            <a href="/about-us/email-and-enewsletter-sign-up/enewsletter-sign-up.html">
                <span>Sign Up for Email</span>
                
            </a>
        </li><li>
            <a href="/about-us/policies.html">
                <span>Policies</span>
                
            </a>
        </li><li>
            <a href="/involved/volunteer.html">
                <span>Our Volunteers</span>
                
            </a>
        </li>
    </ul>
    <ul>
        
    </ul>
    <div class="clearfix"></div>
</div></div>
</div>
</div>
</div>
                    </div>
                    <div class="footer-column">
                        <div><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="parsys footer-col-5 iparsys"><div class="parbase link-list section"><div>
    
    <h4>More ACS Sites</h4>
    <ul>
        <li>
            <a href="/american-cancer-society-books.html">
                <span>Bookstore</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://shop.cancer.org/">
                <span>Shop</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://canceratlas.cancer.org/">
                <span>Cancer Atlas</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://pressroom.cancer.org/">
                <span>Press Room</span>
                
            </a>
        </li><li>
            <a target="_blank" href="http://cancerstatisticscenter.cancer.org">
                <span>Cancer Statistics Center</span>
                
            </a>
        </li><li>
            <a target="_blank" href="https://volunteerlearning.cancer.org/">
                <span>Volunteer Learning Center</span>
                
            </a>
        </li>
    </ul>
    <ul>
        
    </ul>
    <div class="clearfix"></div>
</div></div>
</div>
</div>
</div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>
<div class="footer-contact">
    <div class="container-fluid">
        <div class="row">
            <div class="social-nav hidden-xs">
                <h4>Follow Us</h4>
                <a href="https://twitter.com/americancancer" target="_blank"><span class="ico-twitter" aria-hidden="true"><span class="sr-only">Twitter</span></span></a>
                <a href="https://www.facebook.com/AmericanCancerSociety" target="_blank"><span class="ico-facebook" aria-hidden="true"><span class="sr-only">Facebook</span></span></a>
                <a href="https://www.instagram.com/americancancersociety/" target="_blank"><span class="ico-instagram" aria-hidden="true"><span class="sr-only">Instagram</span></span></a>
                
            </div>
            <div class="text-box">
                <p class="contact-info">Cancer Information, Answers, and Hope. Available Every Minute of Every Day.</p>
            </div>
            <div class="live-chat">
                <h3 class="contact-number"><a href="tel:800.227.2345">800.227.2345</a></h3>
                <div class="chat-link">
                    <a href="https://livechat.boldchat.com/aid/5386287375352862963/bc.chat?resize=true&amp;cwdid=1134019502191338137" target="_blank" onclick="window.open((window.pageViewer &amp;&amp; pageViewer.link || function(link){return link;})(this.href + (this.href.indexOf('?')>=0 ? '&amp;' : '?') + 'url=' + escape(document.location.href)), 'Chat4972879359643679338', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=640,height=480');return false;">
                        <script language="JavaScript" type="text/javascript">
                            document.write(unescape('%3Cscript language="JavaScript" type="text/javascript" src="' + (('https:' == document.location.protocol) ? 'https:' : 'http:') + '//cbi.boldchat.com/aid/5386287375352862963/bc.cbhs"%3E%3C/script%3E'));
                        </script>
                        <script language="JavaScript" type="text/javascript">
                            bt_showChatHTML('Live Chat', 'Live Chat');
                        </script>
                        <noscript>Live Chat</noscript>
                    </a>
                </div>
            </div>
            <div class="social-nav visible-xs">
                <h4>Follow Us</h4>
                <a href="https://twitter.com/americancancer" target="_blank"><span class="ico-twitter" aria-hidden="true"><span class="sr-only">Twitter</span></span></a>
                <a href="https://www.facebook.com/AmericanCancerSociety" target="_blank"><span class="ico-facebook" aria-hidden="true"><span class="sr-only">Facebook</span></span></a>
                <a href="https://www.instagram.com/americancancersociety/" target="_blank"><span class="ico-instagram" aria-hidden="true"><span class="sr-only">Instagram</span></span></a>
                
            </div>
        </div>
    </div>
</div>
<div class="footer-legal"><div class="container-fluid">
    <div class="row"><!--
    --><div class="legal-nav col-md-9">
            <nav class="legal">
                <ul class="full-width">
                    <li>
                        <a href="/about-us/online-help.html">
                            help
                        </a>
                    </li><li>
                        <a href="/sitemap.html">
                            site map
                        </a>
                    </li><li>
                        <a href="/about-us/policies/privacy-statement.html">
                            privacy
                        </a>
                    </li><li>
                        <a href="/about-us/policies/accessibility-policy.html">
                            accessibility
                        </a>
                    </li><li>
                        <a href="/about-us/policies/user-agreement.html">
                            terms of use
                        </a>
                    </li><li>
                        <a href="/about-us/policies/state-fundraising-notices.html">
                            state fundraising notices
                        </a>
                    </li>
                    <li>
                        <a href="#siteFeedback" data-toggle="modal" data-target="#siteFeedback">
                            Site Comments
                        </a>
                    </li>
                </ul>
            </nav>
        </div><!--
     --><div class="copyright col-md-3">
            <p>&copy; 2017 American Cancer Society, Inc. All rights reserved. The American Cancer Society is a qualified 501(c)(3) tax-exempt organization. Cancer.org is provided courtesy of the Leo and Gloria Rosen family.</p>
        </div><!--
 --></div>
</div>
<div class="clearfix"></div></div>
</footer>
    <div class="modal fade video-modal" id="videoModal" aria-labelledby="videoModal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <a data-dismiss="modal" class="ico ico-cross" aria-hidden="true"><span class="sr-only">Close</span></a>
            <div class="modal-body">
                <div class="responsive-video">

                </div>
                <div class="video-meta">
                    <div class="social-nav">
                    </div>
                    <h5></h5>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="modal fade gallery-modal" id="imageGalleryModal" aria-labelledby="imageGalleryModal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <a data-dismiss="modal" class="ico ico-cross" aria-hidden="true"><span class="sr-only">Close</span></a>
            <div class="modal-body">
                <div id="modalCarousel" class="carousel" data-interval="false" data-ride="carousel">
                    <div class="carousel-inner">
                    </div>
                    <div class="carousel-meta">
                        <div class="social-nav">
                        </div>
                        <div class="counter">
                            Image <strong class="image-num"></strong> of <strong class="image-of"></strong>
                        </div>
                    </div>
                    <a class="carousel-control left" href="#modalCarousel" data-slide="prev"><span class="ico ico-arrow-left"><span aria-hidden="true" class="sr-only">Previous</span></span></a>
                    <a class="carousel-control right" href="#modalCarousel" data-slide="next"><span class="ico ico-arrow-right2"><span aria-hidden="true" class="sr-only">Next</span></span></a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="modal fade generic-modal" id="genericModal" aria-labelledby="genericModal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <a data-dismiss="modal" class="ico ico-cross" aria-hidden="true"><span class="sr-only">Close</span></a>
            <div class="modal-body">
            </div>
        </div>
    </div>
</div>
    <div class="modal fade generic-modal hope-modal" id="hopeModal" aria-labelledby="hopeModal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <a data-dismiss="modal" class="ico ico-cross" aria-hidden="true"><span class="sr-only">Close</span></a>
            <div class="modal-body">
                <h4>Select A Hope Lodge</h4>
                <div class="hope-lodge-list">
                </div>
            </div>
        </div>
    </div>
</div>
    
    <div class="page modal base"><div class="modal fade generic-modal generic-modal" id="siteFeedback" aria-labelledby="siteFeedback" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" style="background-image: url('');
            background: #ffffff;
        	background-image: url();">
            <a data-dismiss="modal" class="ico ico-cross" aria-hidden="true"><span class="sr-only">Close</span></a>
            <div class="modal-body">
                <div><div class="parbase section site-feedback"><div class="site-feedback component">
    
    
<script type="text/javascript" src="/etc/designs/cancer.org/component-clientlib/site-feedback.min.ca9b371d64af58976596f5cab64f505b.js"></script>



    <div class="form-wrap">
        <form role="form" id="FormSiteFeedback_par_site_feedback" method="POST" action="/content/cancer/en/cancer/breast-cancer/screening-tests-and-early-detection/american-cancer-society-recommendations-for-the-early-detection-of-breast-cancer/_jcr_content.sitefeedback.form.html" data-recaptcha="true">
            <p>Please share your thoughts about your cancer.org website experience. If you need immediate cancer-related information or patient program assistance, please call 800-227-2345 any time day or night.</p>
            <div class="form-group row">
                <div class="col-xs-12">
                    <span class="input">
                        <label class="control-label" for="par_site_feedback_txt_EmailAddress">
                            <span class="input__label-content" data-content="Email Address (optional)">Email Address (optional)</span>
                        </label>
                        <input type="email" name="txt_EmailAddress" id="par_site_feedback_txt_EmailAddress" class="form-control" data-parsley-errors-container="#FormSiteFeedback_par_site_feedback .txt_EmailAddressErrors"/>
                        <div class="error-message txt_EmailAddressErrors"></div>
                    </span>
                </div>
            </div>
            <div class="form-group row feedback-types">
                <div class="col-xs-12">
                    <span class="input radio">
                        <div class="radio">
                            <input name="comment_type" value="Praise" class="input-praise" id="par_site_feedback_praise" type="radio" data-parsley-multiple="comment_type" data-parsley-required data-parsley-required-message="Please select the type of feedback." data-parsley-errors-container="#FormSiteFeedback_par_site_feedback .commentTypeErrors">
                            <label for="par_site_feedback_praise" class="label-reason label-praise"><span class="ico ico-smile2"></span><span>Praise</span></label>
                        </div>
                        <div class="radio">
                            <input name="comment_type" value="Dislike" class="input-dislike" id="par_site_feedback_dislike" type="radio" data-parsley-multiple="comment_type">
                            <label for="par_site_feedback_dislike" class="label-reason label-dislike"><span class="ico ico-sad2"></span><span>Dislike</span></label>
                        </div>
                        <div class="radio">
                            <input name="comment_type" value="Suggestion" class="input-suggestion" id="par_site_feedback_suggestion" type="radio" data-parsley-multiple="comment_type">
                            <label for="par_site_feedback_suggestion" class="label-reason label-suggestion"><span class="ico ico-bubble22"></span><span>Suggestion</span></label>
                        </div>
                        <div class="error-message commentTypeErrors"></div>
                    </span>
                </div>
            </div>
            <div class="form-group row reason">
                <div class="col-xs-2">
                    <span class="praise-icon ico ico-smile2"></span>
                    <span class="dislike-icon ico ico-sad2"></span>
                    <span class="suggestion-icon ico ico-bubble22"></span>
                </div>
                <div class="col-xs-10">
                    <span class="input">
                        <label class="reason-label" for="par_site_feedback_txt_Reason">
                            <span class="praise-reason">What made your cancer.org website experience great?</span>
                            <span class="dislike-reason">What made your cancer.org website experience challenging? [Please provide a link to the page if you experienced a technical issue.]</span>
                            <span class="suggestion-reason">Tell us about your idea to improve our website.</span>
                        </label>
                        <textarea rows="3" id="par_site_feedback_txt_Reason" name="txt_Reason" class="form-control" required data-parsley-errors-container="#FormSiteFeedback_par_site_feedback .txt_ReasonErrors"></textarea>
                        <div class="error-message txt_ReasonErrors"></div>
                    </span>
                </div>
            </div>
            <div class="form-group row">
                <div class="col-xs-12">
                    

<div class="response-div" style="color:red; font-weight: bold;"></div>
<div id="site_feedback_recaptcha_rcaptcha" class="g-recaptcha"></div>
<input type="hidden" value="true" id="site_feedback_recaptcha_recaptchaRequired" name="recaptchaRequired"/>    
<script>
    var RC2KEY ="6Le8riUTAAAAAJzrs8kGvisTnwo0S2EvWbRLTEIZ";
    var ACS = ACS || {};
    ACS.Lib = ACS.Lib || {};
    ACS.Lib.site_feedback_recaptcha = ACS.Lib.site_feedback_recaptcha || {};
    
    
    
    ACS.Config = ACS.Config || {};
    ACS.Config.Recaptcha = ACS.Config.Recaptcha || [];
    ACS.Config.Recaptcha.push('site_feedback_recaptcha');
    
ACS.Lib.site_feedback_recaptcha.reCaptchaVerify = function (response) {
    if (response === document.querySelector('#site_feedback_recaptcha_rcaptcha .g-recaptcha-response').value) {
        $('#site_feedback_recaptcha_rcaptcha').closest('form').attr("data-recaptcha-valid", "true");
    }
}
 
ACS.Lib.site_feedback_recaptcha.reCaptchaExpired = function () {
    /* do something when it expires */
    $('#site_feedback_recaptcha_rcaptcha').closest('form').removeAttr("data-recaptcha-valid");
}
</script>
                </div>
            </div>
            <button type="submit" class="btn btn-blue">Submit</button>
            <input type="hidden" name="noScript" value="true">
            <div class="error-container" style="display:none">
                <div class="failureMessage">
                    <h5></h5>
                </div>
            </div>
            <div class="loading">
                <div class="spinner">
                  <div class="rect1"></div>
                  <div class="rect2"></div>
                  <div class="rect3"></div>
                  <div class="rect4"></div>
                  <div class="rect5"></div>
                </div>
            </div>
        </form>
        <div class="confirmation">
            <br/>
            <p>Thank you for your feedback!

We appreciate you taking the time to provide us with your comments. We review all feedback and work to provide a better experience.

If you need immediate assistance, please call 1-800-227-2345, any time day or night.

If you would like to unsubscribe/opt out from our communications, please follow this link:
http://www.cancer.org/en/about-us/policies/opt-out-form.html</p>
        </div>
    </div>
</div></div>

</div>
            </div>
        </div>
    </div>
</div></div>

</div>

    
<script type="text/javascript" src="/etc/designs/cancer.org/clientlib.min.06764f0e9e1f9a8ee522f6f076ee71ba.js"></script>



<script type="text/javascript" id="addthis_script" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f40af24672c478">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>
<script type="text/javascript">_satellite.pageBottom();</script>

<script>/*Copyright 2011-2015 iPerceptions, Inc. All rights reserved. Do not distribute.iPerceptions provides this code 'as is' without warranty of any kind, either express or implied. */ window.iperceptionskey = '16b82bdf-0708-41bd-8513-26aee1880602';(function () { var a = document.createElement('script'),b = document.getElementsByTagName('body')[0]; a.type = 'text/javascript'; a.async = true;a.src = '//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
<script>
(function() {
var cw = document.createElement('script'); cw.type = 'text/javascript'; cw.async = true;
cw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'd39se0h2uvfakd.cloudfront.net/js/acs.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cw, s);
})();</script>

<div id="outputShortURL"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=reCaptchaWidgetCallback&render=explicit" async defer></script></body>
</html>